下載
下載

下載手冊、產品規格表、軟體等等:

下載類型
機型或關鍵字

I have a Tektronix DPO or DSA Oscilloscope and a TLA running Application Software v4.4 or below and I cannot get iView to work. Are they supported?

問題:

I have a Tektronix DPO or DSA Oscilloscope and a TLA running Application Software v4.4 or below and I cannot get iView to work. Are they supported?

答案:

Tektronix DPO and DSA scopes require TLA Application Software v5.1 or above for iView to work.


此常見問答集適用於:

產品系列: TLA5000 TLA5000 TLA5000 TLA5000 TLA7000 TLA7000

產品:

常見問答集 ID 52851

檢視所有常見問答集 »